Jump to content

Tarda en apagar y reiniciar


Alexandros88
 Compartir

Publicaciones recomendadas

Buenas chicos, estoy con el PC de la firma recién formateado con Win uE V6 y noto que tarda mucho en apaparse o reiniciarse vía software. El resto de cosas las hace como un tiro. Pero cuando le doy a Inicio/Apagar pasa un buen rato hasta que se apaga, sabéis a qué puede deberse?

 

Saludos!

Enlace al comentario
Compartir en otros sitios web

busca en el registro de windows una entrada que era algo así como WaitToKillAppTimeout.

 

Por defecto estaba en unos 20000 ms (20 segundos), es el tiempo que espera el sistema a forzar el cierre de aplicaciones cuando estas no cierran en situaciones normales.

 

Prueba poniendolo en 5000ms o 10000ms a ver y nos cuentas :banana2:

 

Saludetes!!

Enlace al comentario
Compartir en otros sitios web

Buenas chicos, estoy con el PC de la firma recién formateado con Win uE V6 y noto que tarda mucho en apaparse o reiniciarse vía software. El resto de cosas las hace como un tiro. Pero cuando le doy a Inicio/Apagar pasa un buen rato hasta que se apaga, sabéis a qué puede deberse?

 

Saludos!

 

Hola, si está recién formateado, ¿porque no aprovechas para volver a instalar, y de paso pruebas la v7? A lo mejor con una reinstalación, y controlando muy bien lo que instalas con el WPI, consigues que vaya como debiera. :banana2:

 

Saludos

Enlace al comentario
Compartir en otros sitios web

Por favor conéctate para comentar

Podrás dejar un comentario después de iniciar sesión



Conectar ahora
 Compartir

×
×
  • Crear nuevo...