Jump to content

Que tengo roto en el ordenador ...?


Publicaciones recomendadas

Desde hace unos dias tengo este problema:

1 Cuando lo apago se enciende solo de forma aleatoria.

2 Lo estoy desenchufando para que no se encienda de noche o mientras trabajo, al enchufarlo de nuevo tarda un par de minutos en dejar que lo encienda dandole al boton de la caja.

 

Cosas que he probado y el problema sigue.

Desactivar todo lo que pueda encenderlo, tanto de windows como de hardware.

Desenchufar todos los cables de la caja a la placa base.

 

El ordenador una vez enciende, funciona perfecto, tanto jugando como test de stress.

Enlace al comentario
Compartir en otros sitios web

Con todos los cables de la caja a la placa desenchufados, ¿se sigue encendiendo aleatoriamente?

 

¿Has probado a encenderlo haciendo contacto con un destornillador en los pines, a ver si no te hace esperar esos dos minutos?

 

¿Has probado con otra fuente de alimentación?

Enlace al comentario
Compartir en otros sitios web

hace 3 minutos, Panucci dijo:

O el botón de encendido o la fuente,  99% probable.

Recuerdo hace como 20 años (no exagero), un cliente que nos trajo el PC (en garantía), porque se le apagaba aleatoriamente. O sea, de vez en cuado se apagaba solo.

 

Creo que ya os hacéis una idea de la historia: revisar disipador, temperaturas, tarjeta gráfica, fuente de alimentación... legamos a cambiarle el PC entero prácticamente, y seguía fallando, claro, hasta que ya desesperados cambiamos la caja: era el botó de encendido, que funcionaba bien aparentemente pero cuando le salía de las narices hacía un corto y apagaba el PC de repente.

 

Saludos

  • Pensando 1
Enlace al comentario
Compartir en otros sitios web

Publicado (editado)
hace 7 minutos, Axelko dijo:

Con todos los cables de la caja a la placa desenchufados, ¿se sigue encendiendo aleatoriamente?

 

¿Has probado a encenderlo haciendo contacto con un destornillador en los pines, a ver si no te hace esperar esos dos minutos?

 

¿Has probado con otra fuente de alimentación?

Si ya lo puse arriba, he desenchufado todo de la torre a la placa y sigue haciendo lo mismo. La fuente de alimentacion (que es mi sospechosa) no, he pedido otra pero llega a mediados de este mes.

Editado por Kell
Enlace al comentario
Compartir en otros sitios web

hace 2 minutos, Tassadar dijo:

Recuerdo hace como 20 años (no exagero), un cliente que nos trajo el PC (en garantía), porque se le apagaba aleatoriamente. O sea, de vez en cuado se apagaba solo.

 

Creo que ya os hacéis una idea de la historia: revisar disipador, temperaturas, tarjeta gráfica, fuente de alimentación... legamos a cambiarle el PC entero prácticamente, y seguía fallando, claro, hasta que ya desesperados cambiamos la caja: era el botó de encendido, que funcionaba bien aparentemente pero cuando le salía de las narices hacía un corto y apagaba el PC de repente.

 

Saludos

 

Si pero eso de que tenga que esperar siempre 2 minutos para encenderlo tras ponerle corriente... Lo he visto otras veces cuando la fuente está empezando a cascar.

 

  • Gracias 1
  • De acuerdo 3
Enlace al comentario
Compartir en otros sitios web

Por mi experiencia personal, hice un hilo por aqui hace un tiempo con un problema similar, de que se encendia a veces si a veces no, a veces al cabo de unos minutos sí, otras con más minutos... si lo hacia con el destornillador a veces se encendía más facilmente, otras no... Pero cuando funcionaba iba perfecto, lo que me descuadraba aún más... hasta que un dia ya empezo a que para encenderlo tenias que probar demasiadas veces... desmonte la fuente de mi maquina (lo otro pasaba en el htpc) fue ponerla y todo perfecto... Compre una fuente nueva y hasta hoy todo perfecto.

 

En resumen, era la fuente... que añado que yo la diferencia que he tenido entre fuentes guarras a fuentes buenas es la manera de "morir"... las primeras petaban con el tipico chispazo y si me llevo algo por delante te jodes... y las segundas en mi caso se mueren rollo "poco a poco" o que pasa corriente pero para poca cosa, pero nunca petando...

 

  • Gracias 1
Enlace al comentario
Compartir en otros sitios web

Pues si es fuente, -1 para corsair solo tiene 3 años y se supone que es de las buenas 750w platinum que me salio una pasta.....

Enlace al comentario
Compartir en otros sitios web

hace 23 minutos, Kell dijo:

Pues si es fuente, -1 para corsair solo tiene 3 años y se supone que es de las buenas 750w platinum que me salio una pasta.....

Rma ,si es corsair tienes 10 años de garantia. 

  • Gracias 1
  • De acuerdo 1
Enlace al comentario
Compartir en otros sitios web

Por favor conéctate para comentar

Podrás dejar un comentario después de iniciar sesión



Conectar ahora
 Compartir

×
×
  • Crear nuevo...