Ir a contenido

windows 10 se enciende solo


  • Este tema esta bloqueado Este tema esta bloqueado
6 respuestas en este tema
  • johel
  • Provincia:Vizcaya


Una cosa rara mas que meter en el cubo del mundo de la informatica...

Mi pc gamer ha recibido su upgrade a windows 10 y todo va correctamente pero su actual rasgo de personalidad es el siguiente:

 

Cuando apago el pc de forma normal, con su boton de apagado del menu de inicio, al rato se vuelve a encender.

Si luego lo apago con el boton fisico de apagado, o no ha estado encendido antes no hay problema.

 

He mirado las opciones de energia pero no veo nada raro, la bios y el hardware esta igual que cuando estaba con windows 7 y no lo hacia.

¿?¿?

¿Se os ocurre algo?


Escrito 04 febrero 2017 - 12:48




  • alvaro10
  • Provincia:Sevilla


Al rato es: entre 1 y 2 segundos de haberse apagado?

Si es eso me ocurría a mi hará bastantes meses durante una temportada, tal como vino se fue y volvió a ir bien sin toquetear nada. Nunca me puse a buscar el culpable pero si que toca un poco las narices.. yo al apagar me quedaba pendiente por si se encendia y apagarlo con el boton rapidamente si ocurría jej

Escrito 04 febrero 2017 - 12:53


  • Grees300
  • Provincia:Pontevedra


Buenos días:

 

A mi lo que comentáis de reiniciarse solo no me ocurrió nunca, pero lo que si me ha ocurrido con bastante frecuencia en las primeras actualizaciones de Win 10 era que tras darle al botón de apagado en inicio, se me apagaba todo menos los ventiladores y tenia que apagar a mano.

 

Con estas ultimas actualizaciones ya no me esta pasando desde hace varios meses.

 

Cuando me pasaba eso lo que hacia era reinstalar la copia de seguridad y volver a bajar las actualizaciones y el problema desaparecía hasta que automáticamente me volvía cuando bajaba Windows solo otra actualización. Tenia que volver a hacer el proceso. pero ya hace meses que no me pasa.

 

Saludos


Escrito 04 febrero 2017 - 13:20


  • johel
  • Provincia:Vizcaya


Al rato es: entre 1 y 2 segundos de haberse apagado?

Si es eso me ocurría a mi hará bastantes meses durante una temportada, tal como vino se fue y volvió a ir bien sin toquetear nada. Nunca me puse a buscar el culpable pero si que toca un poco las narices.. yo al apagar me quedaba pendiente por si se encendia y apagarlo con el boton rapidamente si ocurría jej

Segun le pegue, 5 segundos 15, 2 minutos...


Escrito 04 febrero 2017 - 14:08


  • Erekoske
  • Provincia:Malaga


En su día tuve un problema parecido con hackintosh...... y era cosa del wake on lan. Mira a ver si lo tienes activo y prueba.

Escrito 04 febrero 2017 - 15:21


  • KIKS
  • Provincia:Valladolid


Me ha ocurrido varias veces, también con Windows 10, y también lo achaco al wake on lan, que aunque no he tocado nada, también muchas veces no me reinicia y apaga perfectamente bien.

Digo lo del wake on lan porque estando con el ordenador apagado, sentado al lado de él, le di sin querer al acceso de red en el móvil, a la carpeta de red del pc, y ahí fue cuando vi que se encendió.

Creo que algo tendrá que ver con el reinicio cuando se apaga.


Enviado desde mi Redmi Note 3 mediante Tapatalk

Escrito 04 febrero 2017 - 15:30

Spoiler

  • johel
  • Provincia:Vizcaya


De verdad que me tiene negro el windows 10 con toda la basura que tiene activada por defecto, paso mas tiempo deshabilitando cosas que usandolo.

Tengo doble tarjeta de red y en el administrador de dispositivos estaba habilitado el wol en las dos... veremos si era eso o no, thx


Escrito 04 febrero 2017 - 17:09



0 usuario(s) estan leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos