Ir a contenido



Retrocompras Diógenes Edition V1.0


  • Por favor inicia una sesión para responder
27 respuestas en este tema
  • Terriero
  • Provincia:Las Palmas

Me sumo a Maxmalkav en mi interés por los mecánicos, al menos que pongas fotos y comentes impresiones. A mí hay un "zorro blanco" que me está haciendo tilín por ahí, si tuviera fondos ya mismo habría caído...

 

Saludos.


Escrito 22 julio 2016 - 18:24


  • RaYaNt3
  • Provincia:Murcia

 

...la supermicro va muy bien, después del cambio de pila de rigor.
 
http://imgur.com/a/YpfNE

Pues lo dicho, por 10€ un regalazo de los gordos, eso si, espero que cuando la tengas en marcha le pongas una fuente en condiciones, y no "eso" que sale en la foto ;-)

 

 

Si sabes donde conseguir una fuente mejor con conector AUXILIAR de 6 pines (los de las placas AT) házmelo saber, jaja.

 

at-connectors.jpg

 

Añado:

 

He puesto finalmente win98 y XP en la placa dual y no se porta mal del todo. En general tira bastante bien para ofimática, navegando de forma "light", viendo el correo, incluso reproduce por red películas HDrip con bastante soltura, aunque se atranca con las 720p. Se nota el doble nucleo procesador, porque va muy suelto en Windows XP. Sea como sea no deja de ser un despropósito en cuanto a rendimiento y usabilidad, pero el rato ha sido entretenido....

 

xY3yXSQ.jpg

 

He conseguido clonar el disco IDE en un SSD Kingston V300, puesto en la placa en una controladora pci SATA1, arrancando y con semejante resultado:

 

AabI5cm.jpg

 

He tenido que ponerle un reductor de velocidad en los cooler porque parecen reactores, aún así es bastante ruidoso pero no pasan de 42-45º grados, incluso se pueden apagar ambos y poner encima un ventilador de 12" tranquilamente. 


Escrito 22 julio 2016 - 18:34        Editado por RaYaNt3, 22 julio 2016 - 21:59.


  • Mat67
  • Provincia:Santa Cruz de Tenerife

Yo creo que tengo una o dos fuentes AT. Desconozco su estado porque la ultima placa at que tenía se la pase a un colega de un taller para un equipo de alineado de neumáticos que se le había averiado con una placa at y le pedían 1500€ por reparársela. Oviamente se ahorró los 1500 :D :D. Si alguien la necesita (la fuente digo) que me lo diga.


Escrito 24 julio 2016 - 17:02


  • RaYaNt3
  • Provincia:Murcia

Bueno pues, ya he encontrado la solución para ponerle una fuente normal, con este adaptador.

 

La placa lleva un conector de 20 pines y luego un auxiliar de 6 en lugar de 4, de hecho he visto muy pocas fuente así, tenía una guardada de chiripa.


Escrito 24 julio 2016 - 17:20


  • shiva2004
  • Provincia:Madrid

Por lo que he leído lo de 20+6 pines es básicamente una chapucilla de transición que se hizo para alimentar placas que necesitaran más "chicha" de la que podía dar el conector de 20 pines (como la tuya: doble procesador, scsi, las tarjetas que se le conectaran...), en cuanto apareció el conector adicional de 4 pines con el Pentium 4 este apaño pasó al olvido, así que fuentes supervivientes con este conector se deben contar con los dedos de una mano.
PD: Por cierto, ya pondré yo fotos de mis cosas, pero me he desecho de muchas y el resto ahóra mismo están a 600km de mi.

Escrito 24 julio 2016 - 22:02        Editado por shiva2004, 24 julio 2016 - 22:07.


  • RaYaNt3
  • Provincia:Murcia

Más fotos:

 

http://imgur.com/a/xqJvW

 

efV2TIR.jpg

  • Valorado por MANQUILLO, Subakai and Manelmdz

Escrito 25 julio 2016 - 17:34        Editado por RaYaNt3, 25 julio 2016 - 17:35.


  • Astralero
  • Provincia:Murcia

Rayante, escribirme cuando leas esto si sigues queriendo material para cacharrear. Tengo un par de cajas de "chatarrilla" que no quería tirar porque es funcional. Te hago un listado de lo que tengo y te lo donó o dejo tirado de precio. Como eres de Murcia nos ahorramos gastos de envío y empaquetados. Saludos


Escrito 27 julio 2016 - 12:44


  • RaYaNt3
  • Provincia:Murcia

Vamos al lío, a ver qué tal.


Escrito 28 julio 2016 - 00:27


  • Sleave
  • Provincia:Asturias

cojo sitio :D


Escrito 23 agosto 2017 - 23:19


  • RaYaNt3
  • Provincia:Murcia

Esos reflotes sanos...

Escrito 23 agosto 2017 - 23:51


  • ghoute
  • Provincia:A Coruña

Esos reflotes sanos...

Es que la peña se lee el hilo y quiere saber más. xD

Enviado desde mi A0001 mediante Tapatalk

Escrito 24 agosto 2017 - 05:26


  • Subakai
  • H2M SILVER
  • Provincia:Jaen

La del martillo me ha matao jajajjajjaja


Escrito 24 agosto 2017 - 05:52

Procesador: i7 8700k @5ghz
MB: Maximus X Hero
RAM: GSkill Trident Z RGB 4x8 gb 3200mhz @4000 CL16
HDD: Samsung 960 Evo 256gb, Toshiba 2tb, KingDian 500 gb
Fuente: Corsair AX860
Gráfica: MSI GTX 1080 Sea Hawk EK
Caja: Thermaltake Core V71
Rehobus: Lamptron FC6V3
Refrigeración: Custom RL
Periféricos: Corsair Strafe, GSkill MX780, HyperX Cloud 2, PG248Q


  • RaYaNt3
  • Provincia:Murcia

La del martillo me ha matao jajajjajjaja


Jeje, era la mejor forma de saltarse los cientos de errores que daba en la instalación (cosas del disco duro...)

Escrito 24 agosto 2017 - 09:41



0 usuario(s) estan leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos