Jump to content

[CADUCADA] algun micro 1155 o placa 1155 para probar...urgenteee


galdor

Publicaciones recomendadas

he comprado una placa y un micro 1155 en el foro hace unos dias(es un i5 2500 y una gigabyte z777 dh3)y no consigo arrancarlo(hace 3 vueltas de venti y se para en un bucle)..como he cambiado de todo(f.a ,memos,reset cmos).

alguien me puede prestar esos componentes para saber que aprte falla o se ofrece a probarlos en su casa?

me haria un favor de la leche,ya que son para mi padre y tiene muuu poca pacienciaaa).,

un saludo ;)

Enlace al comentario
Compartir en otros sitios web

he comprado una placa y un micro 1155 en el foro hace unos dias(es un i5 2500 y una gigabyte z777 dh3)y no consigo arrancarlo(hace 3 vueltas de venti y se para en un bucle)..como he cambiado de todo(f.a ,memos,reset cmos).

alguien me puede prestar esos componentes para saber que aprte falla o se ofrece a probarlos en su casa?

me haria un favor de la leche,ya que son para mi padre y tiene muuu poca pacienciaaa).,

un saludo ;)

 

Sólo para salir de dudas, ¿has enchufado el conector de 4 u 8 pines de la fuente a la placa?

Suele ser lo más frecuente en pasar por alto (yo mismo, en los dos PC que he montado hasta la fecha, olvidé conectarlo las dos veces), y es lo que, ahora mismo se me ocurre, más se asemeja a tu descripción.

 

Un saludo.

Enlace al comentario
Compartir en otros sitios web

 

he comprado una placa y un micro 1155 en el foro hace unos dias(es un i5 2500 y una gigabyte z777 dh3)y no consigo arrancarlo(hace 3 vueltas de venti y se para en un bucle)..como he cambiado de todo(f.a ,memos,reset cmos).

alguien me puede prestar esos componentes para saber que aprte falla o se ofrece a probarlos en su casa?

me haria un favor de la leche,ya que son para mi padre y tiene muuu poca pacienciaaa).,

un saludo ;)

 

Sólo para salir de dudas, ¿has enchufado el conector de 4 u 8 pines de la fuente a la placa?

Suele ser lo más frecuente en pasar por alto (yo mismo, en los dos PC que he montado hasta la fecha, olvidé conectarlo las dos veces), y es lo que, ahora mismo se me ocurre, más se asemeja a tu descripción.

 

Un saludo.

si :)

eso fue lo primero que pense..porque ya me ha pasado alguna vez..pero no es el caso..y como no tengo otro micro/placa para probar pues no se que le pasa :(

Enlace al comentario
Compartir en otros sitios web

 

 

he comprado una placa y un micro 1155 en el foro hace unos dias(es un i5 2500 y una gigabyte z777 dh3)y no consigo arrancarlo(hace 3 vueltas de venti y se para en un bucle)..como he cambiado de todo(f.a ,memos,reset cmos).

alguien me puede prestar esos componentes para saber que aprte falla o se ofrece a probarlos en su casa?

me haria un favor de la leche,ya que son para mi padre y tiene muuu poca pacienciaaa).,

un saludo ;)

 

Sólo para salir de dudas, ¿has enchufado el conector de 4 u 8 pines de la fuente a la placa?

Suele ser lo más frecuente en pasar por alto (yo mismo, en los dos PC que he montado hasta la fecha, olvidé conectarlo las dos veces), y es lo que, ahora mismo se me ocurre, más se asemeja a tu descripción.

 

Un saludo.

si :)

eso fue lo primero que pense..porque ya me ha pasado alguna vez..pero no es el caso..y como no tengo otro micro/placa para probar pues no se que le pasa :(

 

Vaya...

En ese caso, sólo me queda desearte suerte con la búsqueda, y a ver si se soluciona lo antes posible.

 

Un saludo.

Enlace al comentario
Compartir en otros sitios web

¿Lo has probado con el disco duro conectado a placa y fuente?

Te lo digo porque ya me ha pasado un par de veces que un disco duro dañado no me ha dejado, ni siquiera, arrancar el sistema. Fue retirarlos y el sistema arrancó a la primera.

Otra problema suele darse con las ram. Si los contactos están sucios o hay polvo en su slot, aparte de dar pantallazo azul, también puede impedir el arranque. Para este último caso; aspirador sobre el slot, y limpiar los contactos de la ram com goma de borrar.

Enlace al comentario
Compartir en otros sitios web

normalmente cuando pruebo alguna placa,no le conecto mas que lo necesario..ram y micro y nada mas,y si inicia pues el teclado y luego lo demas,

he limpiado los slot de la ram y he probado con la ram de mi pc y con mi fuente que va bien.

en su dia me paso algo parecido con otra placa y el problema era del micro..pero el usuario dice que lo ha tenido en su pc funcionando hasta que lo desmonto para vendermelo.

Enlace al comentario
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Guest
Este tema está cerrado a nuevas respuestas.
×
×
  • Crear nuevo...